Quantcast CPUs: CCE Speeds in P4 Ht - digitalFAQ.com Forums [Archives]
  #1  
07-23-2004, 06:54 AM
vipersvcd vipersvcd is offline
Free Member
 
Join Date: Mar 2004
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
say what is the speed you are getting with CCE laursen ?
i get 1.8
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
07-23-2004, 07:12 AM
laursen laursen is offline
Free Member
 
Join Date: May 2004
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Getting off topic again here, we should probably start a new thread on this subject. But anyways, I wil check (haven't paid much attention to the framerate, just final time). Did you have a chance to do some more OC tests?

BTW. VM, the latest translation I sent you had two fuzzy entries that I forgot to accept. Could you please just 'unfuzzy' these for the next release ('subtitles' being one of the these words).

/Lars
Reply With Quote
  #3  
07-23-2004, 07:46 AM
vipersvcd vipersvcd is offline
Free Member
 
Join Date: Mar 2004
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
currently its on a 5% more . 3.35Ghz my cpu temp is 43-45 degree celesius
i made 1 project and it went fine .
the thing is i'm not using any special cooling except for 2 side fand on the case .
Reply With Quote
  #4  
07-27-2004, 03:46 PM
laursen laursen is offline
Free Member
 
Join Date: May 2004
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Sorry for the delay in responding viper... hadn't had much time lately.

I'm not sure what speed you refer to stating '1.8'. I get very different results in the Speed entry on the CCE status window. Anywhere from 0.4-1.1 seems to depend on content and not so much resolution and Q-factor (both monitored with 352x288 and 720x576 res. with Q between 1 and 40).

I looked into OC'ing once again, and found that I was already running at 5%. I stepped down from 10% when CCE hang arised. I can't seem to find where to control FSB as you did?!? I am also low on fans - only fans are in PSU and in front of cabinet (very hot air flow through PSU )

Finally, I looked for the libmmd.dll, but didn't find it anywhere on my system. I DO run HT though! (two CPU's in task manager).

/Lars
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
CPUs: AMD or Intel? Peter Cheat Computers 35 02-26-2005 10:44 AM
CPUs: Overclocking Prodater64 Computers 6 12-14-2004 03:40 AM
CPUs: P4 2.4c 800mhz fsb with hyperthreading audi2honda Computers 7 03-25-2004 10:59 PM
Only SSEMMX CPUs currently supported murasame Video Konvertierung und Encodieren (Deutsch) 8 01-05-2004 07:32 AM
CPUs: P4 3ghz 800FSB with HyperThreading....I want one!!! vico1 Computers 9 06-22-2003 01:46 PM

Thread Tools



 
All times are GMT -5. The time now is 01:12 PM  —  vBulletin © Jelsoft Enterprises Ltd