Quantcast TMPGEnc Xpress Audio is Left Blank - digitalFAQ.com Forums [Archives]
  #1  
06-01-2004, 01:40 PM
herndon herndon is offline
Free Member
 
Join Date: Jul 2002
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
dose any body eles get an error message and audio is left blank
VFAPIFrameServer shut down?
dose any one know how to fix
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
06-02-2004, 01:04 AM
fabrice fabrice is offline
Free Member
 
Join Date: Mar 2003
Location: Madrid-Spain
Posts: 515
Thanks: 0
Thanked 0 Times in 0 Posts
Hi,

I get this error one time, starting a second encode ...
After a shutdown, everythin ok.

What kind of file are you converting? And audio format?
Trial version or official version?

CU
Fabrice
Reply With Quote
  #3  
06-02-2004, 08:07 AM
herndon herndon is offline
Free Member
 
Join Date: Jul 2002
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
the file type is a avi and audio codec lame 3
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
TMPGEnc: Using KVCD Templates with TMPGEnc Xpress 3? Doofuss Video Encoding and Conversion 16 08-06-2004 09:47 AM
KVCD: Video/Audio plays, but image is on left side of screen ? corwin1 Video Encoding and Conversion 2 08-18-2003 12:40 AM
VirtualDub: Remove foreign audio from left/right channels? bigggt Video Encoding and Conversion 1 06-15-2003 06:53 PM
encoding in Tmpgenc, the left and right borders look excessively large? ozjeff99 Video Encoding and Conversion 10 04-09-2003 12:14 PM
avi to KVCD: blank screen, and I only hear audio, but no video? zabeman Video Encoding and Conversion 2 05-30-2002 08:33 PM

Thread Tools



 
All times are GMT -5. The time now is 07:51 PM  —  vBulletin Jelsoft Enterprises Ltd