Quantcast TMPGEnc: Encoding AVS in Tmgenc - Shows up in Wmp/KVCD Media Player - digitalFAQ.com Forums [Archives]
  #1  
07-11-2005, 06:53 AM
WOWIEGURL WOWIEGURL is offline
Free Member
 
Join Date: Sep 2003
Posts: 384
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to WOWIEGURL
hi... wghen I encode a file in tmpgenc as I usually do I get a black screen. I know if you want to see what you are encoding to activate the show contents otpion. However when I do that all I get is a black screen, no visuals and only half the subs appear on the screen. LIke a fox jumped over a fence - I would only see a fox jumped. I don't knwo what happened, my other encodes have gone fine. I used GSPOT and it says I have all the corect codecs installed.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
TMPGEnc: Blocky Picture Under Windows Media Player and KVCD Player miksmith Video Encoding and Conversion 2 10-05-2004 02:54 AM
Video shows as tall narrow 352x480 in all media players? reclaimdead Video Encoding and Conversion 1 10-23-2003 11:10 AM
Bitrates: Media Player and TMPGEnc +CQMatic Bud Video Encoding and Conversion 0 08-13-2003 02:36 AM
Avisynth: won't open in media player or tmpgenc Sykes Avisynth Scripting 8 06-27-2003 03:39 AM
Encoding with DivX2KVCD, problems with media player Jack Video Encoding and Conversion 3 03-12-2003 01:35 PM

Thread Tools



 
All times are GMT -5. The time now is 11:51 PM  —  vBulletin Jelsoft Enterprises Ltd