Quantcast TMPGEnc: Problems Encoding Ttt-Cd1-Xvid.AVI - digitalFAQ.com Forums [Archives]
  #1  
01-24-2003, 06:45 PM
Wolfi Wolfi is offline
Free Member
 
Join Date: Oct 2002
Location: Sweden
Posts: 489
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via AIM to Wolfi Send a message via MSN to Wolfi Send a message via Yahoo to Wolfi
Should I encode ttt-cd1-xvid.avi to svcd (lotr two towers) in a different way with TMPGEnc? I'm wondering this cause the encoding allways gives me errors in some way. Like my last time I had ONLY audio. Is it because the file is .xvid ? or what have I done wrong ?

(file size,717mb)

plz help
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
01-25-2003, 09:52 AM
Wolfi Wolfi is offline
Free Member
 
Join Date: Oct 2002
Location: Sweden
Posts: 489
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via AIM to Wolfi Send a message via MSN to Wolfi Send a message via Yahoo to Wolfi
nohopp
__________________
Nice site!
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Encoding: Xvid to KDVD FPS problems Grantman Video Encoding and Conversion 3 03-09-2004 04:33 AM
KVCD: Problems with encoding in TMPGEnc, video jumps? nicksteel Video Encoding and Conversion 5 02-29-2004 02:17 PM
problems with encoding some xvid to vcd? benn Video Encoding and Conversion 5 08-13-2003 04:52 PM
Problems with converting from XVID to VCD HiTMaN Video Encoding and Conversion 4 07-12-2003 09:52 AM
TMPGEnc: sound problems during DIVX to KVCD encoding shadu Video Encoding and Conversion 1 06-30-2002 08:54 AM

Thread Tools



 
All times are GMT -5. The time now is 01:51 PM  —  vBulletin Jelsoft Enterprises Ltd