Quantcast Bitrates: CQmatic Problem. - digitalFAQ.com Forums [Archives]
  #1  
09-29-2003, 08:48 PM
muhali3 muhali3 is offline
Free Member
 
Join Date: Sep 2003
Posts: 134
Thanks: 0
Thanked 0 Times in 0 Posts
when i try to get the cq value with cqmatic it starts up for a long time and then it says "Illegal Stream Format". I fill in everything inside CQmatic so it can run, but it does this everytime.

It always end up with a value like 99.76 or something, which i know is way too high.

Do you know how i can fix this problem?

The video resolution is right and everything.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
09-29-2003, 11:23 PM
kwag kwag is offline
Free Member
 
Join Date: Apr 2002
Location: Puerto Rico, USA
Posts: 13,537
Thanks: 0
Thanked 0 Times in 0 Posts
What is your source
Reply With Quote
  #3  
09-30-2003, 03:46 PM
muhali3 muhali3 is offline
Free Member
 
Join Date: Sep 2003
Posts: 134
Thanks: 0
Thanked 0 Times in 0 Posts
It is an Divx/Avi source.
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Bitrates: Cqmatic problem with tmpgenc oxycotton420 Video Encoding and Conversion 24 01-23-2005 02:35 PM
Bitrates: Problem with cqmatic Enerjr Video Encoding and Conversion 3 10-27-2004 07:42 PM
Bitrates: Problem With CQMatic kev23m Video Encoding and Conversion 2 03-03-2004 06:17 AM
Bitrates: CQMatic Problem - Please Help bsbeck Video Encoding and Conversion 3 11-24-2003 12:19 AM
Bitrates: The New OLD CQMatic problem - Final CQ value is 89.77 dongxu Video Encoding and Conversion 6 11-15-2003 10:22 AM

Thread Tools



 
All times are GMT -5. The time now is 07:47 PM  —  vBulletin Jelsoft Enterprises Ltd