Quantcast Error AVIsyhtn - digitalFAQ.com Forums [Archives]
  #1  
03-27-2004, 09:42 AM
CaLaFaT CaLaFaT is offline
Free Member
 
Join Date: Jul 2003
Posts: 382
Thanks: 0
Thanked 0 Times in 0 Posts
Buenas, alguien sabe a que puede deberse este error???



Uso el Optimal AviScript v4 a 352x576

El fallo SIEMPRE me lo da de la mitad de la película en adelante...la primera parte, la codifica perfectamente...

Un Saludo.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
03-27-2004, 09:58 AM
Bravucon Bravucon is offline
Free Member
 
Join Date: Jul 2003
Posts: 76
Thanks: 0
Thanked 0 Times in 0 Posts
La fuente es un avi? o DVD? A mi me apareció este error o desde un .d2v tras desintalar decenas de veces el avisinth y revisar las rutas en el script al final fué q se jodío en archivo .d2v del DVD2AVI el "como" ni lo sé, cosas de la informática.


Suerte
Reply With Quote
  #3  
03-27-2004, 10:04 AM
Prodater64 Prodater64 is offline
Free Member
 
Join Date: Mar 2003
Location: Palma de Mallorca - España
Posts: 2,925
Thanks: 0
Thanked 0 Times in 0 Posts
Un fallo similar me lo da desde el principio si intento utilizar gripborders. No se a que se puede deber.
Aunque me gustaría saber cómo solucionarlo.
Reply With Quote
  #4  
03-27-2004, 10:10 AM
CaLaFaT CaLaFaT is offline
Free Member
 
Join Date: Jul 2003
Posts: 382
Thanks: 0
Thanked 0 Times in 0 Posts
Hola Bravucon, hola paisano Prodater64,

Gracias por responder...

En efecto, la fuente es un .avi y no creo que sea problema de desinstalar el avisyhtn ya que en el 2.54 me lo hacía...Quité esta versión y volví a poner la 2.52 que es con la que siempre habia trabajado, pero aún así, ésta última me hace lo mismo, y lo más raro es que no es con todas las pelis...Y tampoco creo que sean los codecs, ya que dos pelis distintas ambas en Xvid me ocurre que una me da este fallo, y la otra la termina de codificar perfectamente, tampoco es problema de resolución ya que me ha fallado y me ha ido bien, en 352x288 y 352x576 en ambas he obtenido errores y logros

Ya no se que hacer....Si alguien me pudiera ayudar...

Un Saludo.
Reply With Quote
  #5  
03-27-2004, 10:35 AM
Prodater64 Prodater64 is offline
Free Member
 
Join Date: Mar 2003
Location: Palma de Mallorca - España
Posts: 2,925
Thanks: 0
Thanked 0 Times in 0 Posts
Hola Calafat, me alegro de "conversar" contigo.
Has probado de comentar la línea gripborders?
Reply With Quote
  #6  
03-27-2004, 10:41 AM
CaLaFaT CaLaFaT is offline
Free Member
 
Join Date: Jul 2003
Posts: 382
Thanks: 0
Thanked 0 Times in 0 Posts
Hola Prodater64,

No se a que te refieres exactamente...

Un Saludo.
Reply With Quote
  #7  
03-27-2004, 10:52 AM
Bravucon Bravucon is offline
Free Member
 
Join Date: Jul 2003
Posts: 76
Thanks: 0
Thanked 0 Times in 0 Posts
@Calafat

Descarta el problema de los codecs desinstalandos, limpiando el registro acto despues, reinicia e instala los necesarios denuevo. Yo sospecho de eso.

@Prodater64

cargas GripFit_YV12.dll ??


Saludos
Reply With Quote
  #8  
03-28-2004, 03:45 PM
CaLaFaT CaLaFaT is offline
Free Member
 
Join Date: Jul 2003
Posts: 382
Thanks: 0
Thanked 0 Times in 0 Posts
Solucionado, era problema de codecs...

Limpié el registro, actualicé al XviD Codec 0.9.2 y todo perfecto

Gracias a los dos.

Un Saludo.
Reply With Quote
  #9  
03-28-2004, 05:48 PM
Bravucon Bravucon is offline
Free Member
 
Join Date: Jul 2003
Posts: 76
Thanks: 0
Thanked 0 Times in 0 Posts
Me alegro por ti, no veas como mareamos con estas cosas cuando nos pasan


Saludos
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
BeSweet: Error 84, error configuring bsn! khusru Audio Conversion 14 02-25-2006 10:04 AM
VCDEasy error: No error: scsi sendcmd: cmd timeout after 20s miksmith Authoring VCD, DVD, Blu-ray 3 05-10-2003 01:22 PM

Thread Tools



 
All times are GMT -5. The time now is 05:55 AM  —  vBulletin © Jelsoft Enterprises Ltd