Quantcast Problemas Codificando a MPG - digitalFAQ.com Forums [Archives]
  #1  
05-30-2004, 03:02 PM
N4XO N4XO is offline
Free Member
 
Join Date: Dec 2003
Posts: 46
Thanks: 0
Thanked 0 Times in 0 Posts
hola wenas, vereis, mi problema es el siguiente: utilice el programa q utilice para pasar avi a mpg me da error. el tmpgenc: read error, write error, o me reinicia el pc; el mainconcept: widows ha detectado un error y debe cerra mainconcept....; mencode: simplemente se para y deja de codificar las ultimas lineas del log son (1 duplicate frame(s)!
Pos: 21.4s 515f ( 0%) 43fps Trem: 54min 765mb A-V:0.000 [1089:0]
1 duplicate frame(s)!
Pos: 22.4s 538f ( 0%) 44fps Trem: 55min 763mb A-V:0.000 [1065:0]
1 duplicate frame(s)!
Pos: 62.8s 1507f ( 1%) 42fps Trem: 56min 706mb A-V:0.000 [10) y ahi se detiene.....
no se que hacer, pero no consigo pasar ni 1 pelicula completa.
a ver si alguien sabe que puede estar pasando.
gracias!
saludos!
__________________
NACHO!.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
05-30-2004, 04:36 PM
sertinell sertinell is offline
Free Member
 
Join Date: Jul 2003
Location: spain
Posts: 268
Thanks: 0
Thanked 0 Times in 0 Posts
Pues lo unico qe tienen en comun todos y cada uno de los programas de tu windows creo qe sonlos codecs. Por qe no los compruebas?.

Saludos
Reply With Quote
  #3  
05-31-2004, 03:00 AM
generador generador is offline
Free Member
 
Join Date: Jul 2003
Location: Euskadi
Posts: 449
Thanks: 0
Thanked 0 Times in 0 Posts
eSTOY DE ACUERDO, Suena a problemas de codecs, si.....
Reply With Quote
  #4  
05-31-2004, 10:57 AM
N4XO N4XO is offline
Free Member
 
Join Date: Dec 2003
Posts: 46
Thanks: 0
Thanked 0 Times in 0 Posts
hola wenas. lo cierto es q yo tambien habia pensado en que habria un problema de codecs, xo como tengo los divx oficiales.... de todas formas instalare otros a ver si es eso y ya os cuento.
muxas gracias x contestar!
saludos!
__________________
NACHO!.
Reply With Quote
  #5  
06-01-2004, 12:45 PM
N4XO N4XO is offline
Free Member
 
Join Date: Dec 2003
Posts: 46
Thanks: 0
Thanked 0 Times in 0 Posts
hola q tal? pues va a ser que no era problema de codecs, los he reinstalado todos y la cosa sigue igual. con el read error del tmpgenc, y fallos en el mencode (STATUS_ACCESS_VIOLATION) y en mainconcept (windows......).
no se que puede ser. no creo que sea problema de hardware xq ya he pasado muchos .avi . no se que puede ser!
tb he desfragmentado esta noxe, xo sigue la cosa igual....
a ver si alguien sabe lo q puede ser....
gracias!
saludos!
__________________
NACHO!.
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Para Vmesquita - DIKO codificando so o audio NarcisoRN Conversão e Codificação de Vídeo (Português) 3 07-11-2004 03:52 PM
MENCODE-ME CODIFICANDO A 54FPS!!! nogod Convertir y Codificar Video (Español) 9 06-27-2004 04:16 AM
Problemas con AC3 borch Convertir y Codificar Video (Español) 16 03-27-2004 08:36 PM
Codificando en tmpgenc,se para en 1 fotograma.... N4XO Convertir y Codificar Video (Español) 1 02-09-2004 12:15 PM
Codificando para MPEG-1 e MPEG-2 uma fonte interlaçada? Soulman Conversão e Codificação de Vídeo (Português) 1 11-27-2003 06:34 AM

Thread Tools



 
All times are GMT -5. The time now is 08:04 AM  —  vBulletin © Jelsoft Enterprises Ltd