digitalFAQ.com Forums [Archives]

digitalFAQ.com Forums [Archives] (http://www.digitalfaq.com/archives/)
-   Conversão e Codificação de Vídeo (Português) (http://www.digitalfaq.com/archives/portugues/)
-   -   Problema na imagem pelo DIKO HELP ! ! (http://www.digitalfaq.com/archives/portugues/11805-problema-na-imagem.html)

Paulo_Havok 08-27-2004 11:37 AM

Problema na imagem pelo DIKO HELP ! !
 
Ae galera tudo bem? Espero que sim.
Estou com duas dúvidas, a promeira, é que eu fiz um KSVCD mas a imagem fica dando várias "piscadas" ao decorrer do filme, isso de 2 em 2 segundos mais ou menos, esse é o 2ºKSVCD q eu fiz, e no 1º não deu esse problema, alguem poderia por favor me explicar o que eu fiz de errado? Aconteceu tanto no DIKO 0.72 quanto no DIKO 0.76.
A segunda dúvida, é quanto ao tamanho da legenda, como eu posso diminuír o tamanho da legenda, tem partes no filme que a legenda chega a aparecer e 4 linhas! ela toma mais da metade do video nessas horas! Muito Obrigado! :)

Paulo Vitor

Coaster 09-01-2004 12:51 PM

poste o seu log :wink:

kto ao tamanho das legendas, penso k n é possivel alterar o tamanho no DIKO free, apenas no DIKO gold...


paz [ ]

GPhau 09-01-2004 01:05 PM

amigo, primeiro, as piscadas quando vc assiste um MPG2 no computador é normal, no player, não deve acontecer....mas se acontecer.....poste o LOG....

segundo, sobre as legendas procure no search do fórum este termo...

movie0.srt.style

é um arquivo q vc coloca na pasta de trabalho do diko e ele altera as configurações da legenda.....


All times are GMT -5. The time now is 09:57 PM  —  vBulletin © Jelsoft Enterprises Ltd

Site design, images and content © 2002-2020 The Digital FAQ, www.digitalFAQ.com
Forum Software by vBulletin · Copyright © 2020 Jelsoft Enterprises Ltd.