Quantcast KVCD com o DVD2SVCD e TMPGEnc Algume Ajuda Please ! - digitalFAQ.com Forums [Archives]
  #1  
10-02-2004, 12:46 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Ola a todos !

Estou tentando fazer um kvcd usando esses 2 programas ! ta indo tudo certinho belezinha ! so q os meus desenhos estao ficando com legendas muito embaixo encodando com ele ! alguem saberia se tem como configurar ele para q fique as legendas na posição correta ? tipo poderia ser colocar uma borda nas horizontais ja ajudaria ! Tipo tem esse script do V q e muito bom, so q e para o diko ! sera q nao tem como adaptar ele para esse Dvd2svcd ? agradeço a ajuda !

Script :

Quote:
function AddAudio(clip v1) {
v2 = Blankclip()
v1 = AudioDub(v1,v2)
return v1
}

converttoyv12()
BlindPP(cpu=4)
Blockbuster(method="noise",detail_min=1,detail_max =3,variance=0.1,seed=1)
Convolution3D(1, 6, 12, 6, 8, 2.8, 0)
GripCrop(WIDTH, HEIGHT, overscan=OVERSCAN,source_anamorphic=false,dest_ana morphic=false)
GripSize(resizer="LanczosResize")
Undot()
TemporalSoften(2,7,7,3,2)
DCTFilter(1,1,1,1,1,1,0.5,0)
#Blockbuster(method="noise",detail_min=1,detail_ma x=10,variance=0.3,seed=5623)
GripBorders()
converttoyuy2()
AddAudio()
MonitorFilter
Valeu a todos !
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
10-02-2004, 02:40 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
posta o dvd2svcd_log.txt completo.
  #3  
10-03-2004, 12:41 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Obrigado mais uma vez jorel pela ajuda ! aqui vai o log do dvd2svcd completo ! lembrando q esse modo e o modo q faco os KVCD de filme normal so q nos desenhos fica mais embaixo ! :

Quote:
WNASPI32.DLL 4.71.2.0
The original video framerate of 23.975 is not supported. The framerate will be adjusted!
--------------------------------------------------------
- 3/10/2004 01:57:26
- AVI to SVCD Conversion
- AVI2VCD ver. 1.2.2 build 1
--------------------------------------------------------
Initializing
- C:\Documents and Settings\Bazolis O.o\Desktop\Medias\Animes\Saint Seiya Tenkai Hen Josho Overture\[Kawada]_Saint_Seiya_-_Tenkai_Hen_Josho_-overture-_Movie.avi
Initializing finished.

--------------------------------------------------------
- 3/10/2004 01:57:28
- Free on drive C: 4485.57 mb
- AUDIO Extraction
--------------------------------------------------------
Audio extraction finished.

--------------------------------------------------------
- 3/10/2004 02:00:15
- Free on drive C: 4409.09 mb
- AUDIO conversion
--------------------------------------------------------

Converting MP2 to WAV. Filename: C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Extracted_audio_1.mpa
Executing MADPlay (mp2 to wav). Commandline:
"C:\Arquivos de programas\DVD2SVCD\MADPlay\madplay.exe" --quiet --output=wave:"C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Encoded_audio_1.mp2.wav" "C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Extracted_audio_1.mpa"
Conversion (mp2 to wav) of C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Extracted_audio_1.mpa finished.


Encoding Audio. Filename: C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Extracted_audio_1.mpa
Executing BeSweet. Commandline:
"C:\Arquivos de programas\DVD2SVCD\BeSweet\BeSweet.exe" -core( -input "C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Encoded_audio_1.mp2.wav" -output "C:\DOCUME~1\BAZOLI~1.O\Desktop\Medias\KVCDEK~1\Te ste\Encoded_audio_1.mp2" -logfile "C:\DOCUME~1\BAZOLI~1.O\Desktop\Medias\KVCDEK~1\Te ste\Encoded_audio_1.log" ) -ota( -g max -r 23975 23976 ) -shibatch( --rate 44100 ) -2lame( -e -b 128 -m d )
Audio conversion of C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\Extracted_audio_1.mpa finished.

Audio conversion finished.

--------------------------------------------------------
- 3/10/2004 02:14:24
- Free on drive C: 3414.42 mb
- Video Encoding using TMPGEnc
--------------------------------------------------------
- Encoding C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\AviSynth_Script_file.avs
StreamSectors: 834285788
AudioSectors: 81353944
VideoPAPO: 11663316
ScanOffsetBytes: 0
SeqAligningBytes: 0
DVDBytes: 0
VideoEndHeader: 4
SubtitleSectors: 0
EmptySectors: 238.00
PictureSectors: 0.00
PureMPEGStream: 741268524.00
Seconds: 5016.72
CalcMPEGStream: 741268524.00
Frames: 120161
CDSize: 800.00
Number of CDs: 1
Cut point 796.00
Using CQ Value: 100.00
Executing TMPGEnc. Commandline:
"C:\Arquivos de programas\Pegasys Inc\TMPGEnc Plus 2.5\TMPGEnc.exe" "C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\TMPGEnc_Project_file.tpr" /Encode /Close
Video Encoding finished.

--------------------------------------------------------
- 3/10/2004 02:35:18
- Free on drive C: 3120.53 mb
- Converting Pictures from ES to PS
--------------------------------------------------------
Saving bbMPEG settings: C:\Arquivos de programas\DVD2SVCD\bbMPEG\default.ini
--------------------------------------------------------
- 3/10/2004 02:35:21
- Free on drive C: 3120.53 mb
- Converting Pictures from ES to PS
--------------------------------------------------------
Saving bbMPEG settings: C:\Arquivos de programas\DVD2SVCD\bbMPEG\default.ini
--------------------------------------------------------
- 3/10/2004 02:35:23
- Free on drive C: 3120.53 mb
- Converting Pictures from ES to PS
--------------------------------------------------------
Saving bbMPEG settings: C:\Arquivos de programas\DVD2SVCD\bbMPEG\default.ini
--------------------------------------------------------
- 3/10/2004 02:35:25
- Free on drive C: 3120.53 mb
- Multiplexing and cutting
--------------------------------------------------------
Saving bbMPEG settings: C:\Arquivos de programas\DVD2SVCD\bbMPEG\default.ini
Offset in Seconds: 2
Executing bbMPEG.
Variable Settings:
Movie offset: 2 seconds
Cut point: 796 mb

Executing RunbbMPEG. Commandline:
"C:\Arquivos de programas\DVD2SVCD\bbMPEG\RunbbMPEG.exe" "C:\Documents and Settings\Bazolis O.o\Desktop\Medias\KVCD e KDVD\Teste\bbMPEG_Muxed_File.mpg"
Tem tb um AviSynth_Script_file.avs q foi feito q acho q sera util tb para vc analisar ! ^^

Quote:
LoadPlugin("C:\ARQUIV~1\DVD2SVCD\AVISYN~1.5PL\Mpeg 2dec\MPEG2D~1.DLL")
AVISource("C:\DOCUME~1\BAZOLI~1.O\Desktop\Medias\A nimes\SAINTS~1\_KAWAD~1.AVI",audio=false)
ConvertToYUY2()
AssumeFPS(23.976,True)
LanczosResize(352,240)
ConvertToRGB24()
Obs: nao sei pq quando fui encodar agora deu um erro no tmpgenc nao lembro direito oq tava escrito mais era um erro de alguma coisa ilegal, lembro da palavra ilegal so ! =( so q outra ontem encodei o mesmo video e foi legal sem dar o erro ! estranho !

Valeu pela ajuda !
  #4  
10-03-2004, 01:17 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
as mensagens de erro são muito importantes pois elas mostram onde está o erro...faz o seguinte:
abra o virtualdubmod ou virtual dubmpeg2 e carrega o
AviSynth_Script_file.avs
e veja a mensagem de erro e poste aqui.
caso não tenha o vdub, vá no sticky de downloads que você encontra!

outro detalhe é que não estou vendo como e onde você está carregando as legendas....
  #5  
10-03-2004, 01:33 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Abrindo o AviSynth_Script_file.avs no virtualdub ano deu erro nenhum ! o problema foi mesmo no tmpgenc ! =(

Sobre as legendas elas estao inclusas ja no video ! por isso quero saber como sei la tipo colocar uma borda no video pra elas aparcerem na TV pois ficam muito embaixo ! ja codificando com o script do V ( no diko )script ta logo acima o video fica legal na TV !
  #6  
10-03-2004, 01:54 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
ah.agora entendi. as legendas já estão lá na origem

tem como colcar bordas mas naõ vi também onde o d2s está chamando o screept e aí é que está o mistério.
como estava procurando onde estavam as legendas,vou agora ver porque o script não está sendo carregado no d2s.
você postou que carregou o script e que não tem mensagem de erro. ok!
mas você VIU uma parte do filme e a imagem estva perfeita..quer dizer, apareceu o filme?
enquanto isto estou relendo o log!
  #7  
10-03-2004, 01:59 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
A mensagem de erro nao tem nada a ver com o script creio eu ! pois o video q tava fazendo os testes tava com os framerate zuados e o Dvd2svcd tava tipo reencodando eles por isso acho da mensagem ! mais isso e de menos !

Agora nao sei como carregar o script no dvd2svcd pois quando falei q o script ta funcionando legal e no DIKO ! no dvd2svcd nem sei se tem como carregar script e se tiver concerteza teria q ser um outro script ( baseado naquele q postei q deu certo no diko ) so q modificado para o dvd2svcd !
  #8  
10-03-2004, 02:09 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
se você não responder as minhas perguntas eu não vou conseguir te ajudar .esquece o script do V--->por enquanto.
DEPOIS que funcionar no teste podemos FACILMENTE usa-la!!!
PRIMEIRO temos que ver PORQUE o tmpgenc dá mensagem de erro e pra resolver isto estamos testendo o script pra sber se tem erro no script ou de filtros, do tmpgenc ou da configuração do d2s pra DEPOIS adaptarmos script do V .

está começando a complicar veja só:
Quote:
A mensagem de erro nao tem nada a ver com o script creio eu ! pois o video q tava fazendo os testes tava com os framerate zuados e o Dvd2svcd tava tipo reencodando
assim fica difícil pois sem testes NINGUÉM consegue resolver!

agora por favor releia o meu post anteriro e responda a pergunta..a partir da sua resposta vamos tomar um outro direcionamento!
fica frio que nós vamos conseguir se você responder o que eu perguntar.
eu não estou vendo o que está acontecendo aí e só vou ficar sabendo se você postar as respostas, falou?
  #9  
10-03-2004, 02:13 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Vamos as respostas entao !

Converti outro video e foi normal ( era erro no video mesmo ) o q acabei de converter a imagem ta perfeita , som perfeito tudo perfeito ! so a legenda q nao aparece na TV !
  #10  
10-03-2004, 02:31 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
eu escrevi:
Quote:
agora por favor releia o meu post anteriro e responda a pergunta..a partir da sua resposta vamos tomar um outro direcionamento!
você não respondeu a pergunta que está lá:
Quote:
você postou que carregou o script e que não tem mensagem de erro. ok!
mas você VIU uma parte do filme e a imagem estva perfeita..quer dizer, apareceu o filme?
enquanto isto estou relendo o log!
eu preciso desta resposta e desta também:

Quote:
Converti outro video e foi normal ( era erro no video mesmo ) o q acabei de converter a imagem ta perfeita , som perfeito tudo perfeito !

outro video é outro video e não é este com problema e nos estamos resolvendo este..ou não?
qual que estamos resolvendo? se for qualquer um deles o outro não tem nada a haver........são casos diferents e um pode funcionar e o outro naõ.....agora esclarece o que estamos resolvendo..o que não aparece as legendas na tv e você quer mudar ou o que apresenta mensagem de erro no tmpgenc?

escolhe 1 , aí quando resolver,vemos o outro ..um de cada vez!!!!
se você tivesse postado no PRIMEIRO post que o filme já estava com legendas acho que a gente já tinha resolvido a muito tempo!
  #11  
10-03-2004, 02:38 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Ok ! Vamos resolver o problema das legendas pois isso ocorre com todos os videos de desnhos q tento fazer o KVCD !

Ai depois tentamos resolver o outro problema pois enquanto estou postando to fazendo varios testes e juntando amsi informações ! sobre o erro !
  #12  
10-03-2004, 03:03 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
ok vamos resolver o posicionamento das legendas que é mais fácil ams você vaiter que encodar de novo (você sabe disto) e.......

onde estão as respostas das perguntas que te fiz e mostrei porque e onde fiz 2 vezes eu fui muito claro que queria as respostas e ainda disse que se você não me responder não tem como eu te ajudar!
é só ler a pergunta e dar a resposta, esta é a parte mais fácil de todas.

qual é o problema Jigen Bakudan!?!?!?!?
  #13  
10-03-2004, 03:14 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Ah cara nao sei se e o sono ou se sou burro mesmo ! nao to entendendo oq vc ta querendo saber ! afff maus mais num to mesmo ! as perguntas q no meu entendimento q vc fez foi as seguintes :

posta o dvd2svcd_log.txt completo

Postei !

abra o virtualdubmod ou virtual dubmpeg2 e carrega o
AviSynth_Script_file.avs
e veja a mensagem de erro e poste aqui


Abri e nao deu erro nenhum !

você postou que carregou o script e que não tem mensagem de erro. ok!
mas você VIU uma parte do filme e a imagem estva perfeita..quer dizer, apareceu o filme?
enquanto isto estou relendo o log!


nao carreguei script somente configurei o DVD2SVCD do jeito q sempre faço e coloquei pra encodar ( deu erro mais foi no tmpeg ) nao lembro o nome do erro era algo como ( ilegal sei al oq ) infelismente nao lembro ! quando da esse erro e criado o video so q ate o ponto q da erro aqui foi criado um mpeg de 10 minutos ! as vezes ele roda os 10 minutos as vezes nao ( 90% das vezes nao roda ) e se rodar e sem som !



Bom amigo tentei de todo jeito agora das as respostas q vc ta pedindo ! nao sei se consegui , to me esforçando mais as vezes da vontade de desistir de tudo ! mais ja fiz muita coisa pra desistir agora =(
  #14  
10-03-2004, 03:32 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Ah cara nao sei se e o sono ou se sou burro mesmo
não esquenta... pode ser que você esteja com sono mas.....
eu estou a quatro dias mais ou menos sem dormir, são 05:30 da manhã e eu não estou desanimado.

você só não respondeu um pequeno detalhe que ficou no ar, olha só:
eu postei:
abra o virtualdubmod ou virtual dubmpeg2 e carrega o
AviSynth_Script_file.avs
e veja a mensagem de erro e poste aqui

você respondeu:
Abri e nao deu erro nenhum !

aí eu....
você postou que carregou o script e que não tem mensagem de erro. ok!
mas eu fiquei em duvida ?!?!?!?
você VIU uma parte do filme e a imagem estava perfeita?..quer dizer, apareceu o filme?
onde está esta resposta?
você quando carregou õ scrpt no virtualdub, não deu erro algum mas:
você viu a imagem do filme
é a terceira vez que estou te perguntando !
vamos lá meu acorda!
está quase acabando! e sinceramente o D2S é muito bom pra encodar,só quem usa que sabe pois ele facilita muito todas as etapas, é ou não e´?
  #15  
10-03-2004, 03:45 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Ai e sono mesmo !

Eu tava entendendo q vc tava me perguntando se apareceu a imagem em algum player tentanto rodar o mpeg q gerou ! mais se tava falando do .avs no virtualdub ! =(

Maus mesmo nao entendi o lance, mais agora to entendendo ( deve ser o sol q a aparecendo aqui e ta clareando a mente )

Bom vamos la !

Abrindo o .avs no virtualdub nao aparece mensagem de erro ! e verificando o filme no virtualdub tb nao tem nada de errado ele ta completo e a imagem perfeita ! vou scanear ele com a opção do virtualdub framescan so pra ter certeza de q nada ta errado ! Mais olhando assim passando pela linha do tempo do virtualdub ele ta completo e sem problemas !
  #16  
10-03-2004, 04:00 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
beleza então!
agora nós temos CERTEZA ABSOLUTA que NÃO é o script ou os filtro que o script carrega e se o filme realmente nãpo tem problema então tem algo errado no tmpgenc ...é o que parece...então depois continuamos pra resolver este problema.

vamos agora usar o script que o V usa no DIKO no D2S!
Quote:
Tipo tem esse script do V q e muito bom, so q e para o diko
vou esclaecer uma coisa. o DIKO encoda com BILHÕES de scripts esta é apenas uma das possibilidades!

na pasta de instalação do d2s ,você temum arquivo chamado :
avisynth.ini
e nele estão os scripts do d2s.
nós vamos usar o script que o V usa no DIKO.
aguarda um pouco que já vou postar adaptando pro d2s, falou?
num dorme não hein?
  #17  
10-03-2004, 04:06 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Ok amigo ! agradeço muito sua ajuda ! e claro q nao vou dormir ! ^^ To fazendo outros testes aqui ja rpa adiantar algo sobre o erro q tava dando no video na hora do tmpgenc !
  #18  
10-03-2004, 04:12 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
LoadPlugin("C:\ARQUIV~1\DVD2SVCD\AVISYN~1.5PL\Mpeg 2dec\MPEG2D~1.DLL")
AVISource("C:\DOCUME~1\BAZOLI~1.O\Desktop\Medias\A nimes\SAINTS~1\_KAWAD~1.AVI",audio=false)
ConvertToYUY2()
AssumeFPS(23.976,True)
Blockbuster(method="noise",detail_min=1,detail_max =3,variance=0.1,seed=1)
Convolution3D(1, 6, 12, 6, 8, 2.8, 0)
GripCrop(WIDTH, HEIGHT, overscan=OVERSCAN,source_anamorphic=false,dest_ana morphic=false)GripSize(resizer="LanczosResize")
Undot()
TemporalSoften(2,7,7,3,2)
DCTFilter(1,1,1,1,1,1,0.5,0)
GripBorders()
ConvertToRGB24()

abra o bloco de notas, copie o script e cole no bloco de notas.
maximize o bloco de notas pra ter certeza que não há quebra de comandos que vão para outras linhas...teem que ser linhas intreiras!!!

salve como 1.avs não esqueça de mudar para
salvar do tipo--> todos os arquivos (*.*)
na janela antes de salvar senão vira um simples texto e não um script.avs

carregue o script 1.avs no virtual dub pra gente conferir!

já sabe, tem que ver a imagem do filme no vdub e,
se tiver mensagem de erro, posta exatamente o que está escrito nela!
  #19  
10-03-2004, 04:23 AM
Jigen Bakudan Jigen Bakudan is offline
Free Member
 
Join Date: Aug 2004
Posts: 57
Thanks: 0
Thanked 0 Times in 0 Posts
Fiz tudo certinho ! abrindo o script com o Virtualdub apareceu esse erro:

Avisynth open failure:

Script error: there is no function named "convolution3D"
(C:\Documents and SettingsBazolis O.o\Desktop\1.avs, line 6)


Obs: O DVD2SVCD ta em uso no momento q testei o script no virtualdub ! Sera q isso pode dar problema na hora de abrir o script ?
  #20  
10-03-2004, 04:33 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by Jigen Bakudan
Fiz tudo certinho ! abrindo o script com o Virtualdub apareceu esse erro:

Avisynth open failure:

Script error: there is no function named "convolution3D"
(C:\Documents and SettingsBazolis O.o\Desktop\1.avs, line 6)
se tem erro mostrando que não tem função chamada "convolution3D"
quer dizer que não tem o convolution 3d na pasta plugins do avi sunth, mas como você disse que no DIKO este script funciona,lá na pasta do DIKO em algum lugar(não sei de cor pois não uso o DIKO) tem o filtro convolution3d.dll.
copia o convolution 3d.dll dentro do DIKO para a pasta Plugins em
C:\Arquivos de programas\AviSynth 2.5\plugins

agora, carrega novamente o script no vdub e confere se ficou legal!
Closed Thread




Similar Threads
Thread Thread Starter Forum Replies Last Post
Tmpgenc - Motion Search precision - Ajuda! RAvengar Conversão e Codificação de Vídeo (Português) 2 06-05-2004 04:04 PM
Ajuda com o tmpgEnc rlcdo Conversão e Codificação de Vídeo (Português) 1 12-05-2003 01:29 PM
DVD2SVCD: Should i use tmpgenc instead of CCE? ior Video Encoding and Conversion 3 02-16-2003 11:28 AM
DVD2SVCD: Constant quality and file predition tmpgenc (dvd2svcd jorel Video Encoding and Conversion 0 02-07-2003 08:15 PM
DVD2SVCD: Change Frame Rate in TMPGEnc using DVD2SVCD to 29.97fp diazl Video Encoding and Conversion 3 12-08-2002 01:16 AM

Thread Tools



 
All times are GMT -5. The time now is 09:56 PM  —  vBulletin © Jelsoft Enterprises Ltd