Quantcast Problemas na Captura do Audio - digitalFAQ.com Forums [Archives]
  #1  
11-18-2004, 07:40 AM
cast34 cast34 is offline
Free Member
 
Join Date: Jan 2004
Posts: 23
Thanks: 0
Thanked 0 Times in 0 Posts
Ola pessoal, tenho uma placa pixel view tv pro, e estou usando dois softares que vou variando o PRV (mainconcept) e o iuvcr, ambos a imagem capturada, esta boa, mas nao sai som, alguem poderia me ajudar para o som saia. O que sai é uma zoeira grande ou as vezes fica mudo.

Aguardo
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
11-18-2004, 02:46 PM
zakimart zakimart is offline
Free Member
 
Join Date: Jul 2003
Location: Sao Paulo
Posts: 345
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by cast34
Ola pessoal, tenho uma placa pixel view tv pro, e estou usando dois softares que vou variando o PRV (mainconcept) e o iuvcr, ambos a imagem capturada, esta boa, mas nao sai som, alguem poderia me ajudar para o som saia. O que sai é uma zoeira grande ou as vezes fica mudo.
Aguardo
Oi Cast!
Postei uma provável solução em outro fórum.
Abraço
Reply With Quote
  #3  
12-06-2004, 04:40 PM
FoXMuLD3R FoXMuLD3R is offline
Free Member
 
Join Date: May 2003
Location: Brasil/SP/SãoPaulo/PL
Posts: 77
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to FoXMuLD3R Send a message via Yahoo to FoXMuLD3R
Quote:
Originally Posted by cast34
Ola pessoal, tenho uma placa pixel view tv pro, e estou usando dois softares que vou variando o PRV (mainconcept) e o iuvcr, ambos a imagem capturada, esta boa, mas nao sai som, alguem poderia me ajudar para o som saia. O que sai é uma zoeira grande ou as vezes fica mudo.
Aguardo
Fala cast34,

Cara, ha duas possibilidades, sua LineIN pode ter ido para o saco... ou esta configurado errado fisicamente ou logicamente , como cabeamento entre a PixelView e a LineIn da sua placa de audio (seja onboard ou nao)... ou no softwares de capura vc deve definir onde é a entrada de audio, seguido de verifcar nas configurações do audio do Windows, se o line in da parte de Record nao esta MUTE ou LOW VOLUME....

simples....
__________________
FoXMuLD3R
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Ja tentei de tudo, problemas captura, margen lateral? cast34 Conversão e Codificação de Vídeo (Português) 6 02-10-2005 10:04 PM
Problemas com drive alternativo de captura mcmagoobr Conversão e Codificação de Vídeo (Português) 0 01-08-2005 05:29 PM
Problemas em converter vídeo captura no DIKO alevato Conversão e Codificação de Vídeo (Português) 3 09-20-2004 06:20 PM
Problemas na Captura.. corsineto Conversão e Codificação de Vídeo (Português) 7 06-05-2004 06:18 AM
Problemas com Placa de Captura corsineto Conversão e Codificação de Vídeo (Português) 3 06-03-2004 11:50 AM

Thread Tools



 
All times are GMT -5. The time now is 03:59 AM  —  vBulletin © Jelsoft Enterprises Ltd