Quantcast Problemas de Codificação AVI para MPEG-1 - digitalFAQ.com Forums [Archives]
  #1  
08-01-2006, 08:58 AM
jdavila jdavila is offline
Free Member
 
Join Date: Mar 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Amigos, estou tendo problemas na conversão de um AVI para KVCD. Ao fim da conversão, quando reproduzo o arquivo MPEG-1 gerado, eu percebo que alguns trechos do vídeo ficam acelerados outros ficam normais e alguns ficam lentos e dá pulo de frames. O que é isso? Já procurei em vários fórums e não vi solução! Usei Tmpgenc e WinAvi e ambos geraram arquivos Mpeg-1 com o mesmo problema!
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
08-01-2006, 09:37 AM
Dialhot Dialhot is offline
Free Member
 
Join Date: May 2003
Posts: 10,463
Thanks: 0
Thanked 0 Times in 0 Posts
Bem tentado mas não.

http://www.kvcd.net/forum/viewtopic.php?t=16702

Nota: o problema vem muito provavelmente de winavi. Este progamme é m... .
Closed Thread




Similar Threads
Thread Thread Starter Forum Replies Last Post
Diko 0.74 - Problemas para multiplexar samesdavis Conversão e Codificação de Vídeo (Português) 3 08-15-2004 09:42 AM
Problemas para converter adonys Conversão e Codificação de Vídeo (Português) 1 07-07-2004 10:06 AM
Redimensionamento do video para codificação em KSVCD romildo Conversão e Codificação de Vídeo (Português) 0 05-12-2004 03:53 PM
Problemas na codificacao latsilva Conversão e Codificação de Vídeo (Português) 4 05-05-2004 11:38 PM
Codificando para MPEG-1 e MPEG-2 uma fonte interlaçada? Soulman Conversão e Codificação de Vídeo (Português) 1 11-27-2003 06:34 AM

Thread Tools



 
All times are GMT -5. The time now is 01:02 AM  —  vBulletin © Jelsoft Enterprises Ltd