Quantcast Gomplayer help - digitalFAQ Forum
  #1  
12-22-2009, 03:55 PM
Danthon Danthon is offline
Free Member
 
Join Date: Dec 2009
Posts: 1
Thanked 0 Times in 0 Posts
Hi all,
I have the problem that I can't save the position of the asf video that I have seen until now with Gom Media Player: when I open a very big asf, even if it is on the PC hard disk, it is like opening a buffer that prevent the vision from the point where i left the video.
With Avi or Mpg I haven't this problem; I don't see this buffer effect.
Does anyone of you know how to modifiy the asf file to avoid the buffer effect? Or how to convert it to .avi without quality loss and limitated dimension?
Or, more simply, does a Gom player setting exists to avoid this problem?
Thank all of you


Reply With Quote
Someday, 12:01 PM
admin's Avatar
Ads / Sponsors
 
Join Date: ∞
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
12-22-2009, 04:43 PM
admin's Avatar
admin admin is offline
Site Staff | Web Development
 
Join Date: Jul 2003
Posts: 4,368
Thanked 584 Times in 437 Posts
Bad translation software, question doesn't make any sense.
Also, the non-sense spam links were removed. Don't do that again.

For ASF playback, try Windows Media Player if GOM won't work.

- Did this site help you? Then upgrade to Premium Member and show your support!
- Also: Like Us on Facebook for special DVD/Blu-ray news and deals!
Reply With Quote
Reply




Thread Tools



 
All times are GMT -5. The time now is 10:47 AM