Quantcast No Programs Working Under Avisynth? - digitalFAQ.com Forums [Archives]
  #1  
03-31-2005, 05:08 PM
Blubear Blubear is offline
Free Member
 
Join Date: Mar 2004
Location: Sussex / England
Posts: 175
Thanks: 0
Thanked 0 Times in 0 Posts
Hi All,
I dont know if anyone can help with this but I have just put input avisynth onto a new laptop computer compaq version running XP on Pentium4 and now when I try to open scripts the programs like TMPGEnc,Virtual Dub and Windows media Player all open for a second then close. I have checked the paths on the script and they all appear to be correct. Checked three more times before writing this email same result. I had version AVS 2.55. Unistalled this rebooted and Installed AVS Version 2.54 same result. Does any one know what is going on. Oh also I have performed a full reformat and another windows install same result. What is going on. Are these versions of AVS bugged or what???
Can any body help here with some helpfull advise. this would be most appreciated.
Thanks.
Blubear
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
04-01-2005, 12:46 PM
Dialhot Dialhot is offline
Free Member
 
Join Date: May 2003
Posts: 10,463
Thanks: 0
Thanked 0 Times in 0 Posts
Whatever is in the script ?

A single "Version()" line for instance, gives the same result ?
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Mp3 catalog programs? black prince Audio Conversion 2 08-01-2005 07:47 AM
Avisynth: not able to get UnDot working Shibblet Avisynth Scripting 5 12-12-2004 04:30 AM
Avisynth: LoadPluginEX- cannot get it working rendalunit Avisynth Scripting 8 01-09-2004 08:40 PM
DVD2AVI 1.77.3 not working with AVISynth? Spyglass Video Encoding and Conversion 5 02-20-2003 06:31 AM
AVIsynth not working!!! deltaboy Avisynth Scripting 2 01-11-2003 08:42 PM

Thread Tools



 
All times are GMT -5. The time now is 02:13 PM  —  vBulletin Jelsoft Enterprises Ltd