Quantcast Problema con Audio de KVCD.... - digitalFAQ.com Forums [Archives]
  #1  
10-22-2003, 05:40 PM
amues amues is offline
Free Member
 
Join Date: Oct 2003
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Primero de todo presentarme, me llamo amues y hace unas semanas q os estoy leiendo en el foro...espero postear por aqui bastante...

El problema q tengo es q he hecho una peli KVCD a partir de una archivo .avi con el tempgenc y un template KVCD q he sacado de la pagina principal...la cuestion es q me lo hace todo perfecto y al grabarlo con el nero o el vcdeasy me lo graba pero al ponerlo en el reproductor no tengo sonido...he mirado el KVCD con el reproductor de windos y lo oigo perfecto( el archivo creado anteriormente)...a q puede ser debido?

Antes habia creado SVCD y VCD y no habia tenido ningun problema.

Muchas gracias por adelantado.

Saludos.

Amues.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
10-22-2003, 05:53 PM
kwag kwag is offline
Free Member
 
Join Date: Apr 2002
Location: Puerto Rico, USA
Posts: 13,537
Thanks: 0
Thanked 0 Times in 0 Posts
Bienvenido Amues ,

Quote:
Originally Posted by amues
al ponerlo en el reproductor no tengo sonido...
Probablemente codificaste el audio a 48Khz, en vez de a 44.1Khz.
Si ese fue el caso, demultiplexea tu MPEG, recodifica el audio a 44.1Khz, y remultiplexealo.

-kwag
Reply With Quote
  #3  
10-23-2003, 01:03 AM
amues amues is offline
Free Member
 
Join Date: Oct 2003
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
lo he mirado y el template con el q he he hecho la codificacion esta a 44.1...a ver si me puedes ayudar...

Gracias por la ayuda y la bienvenida
Reply With Quote
  #4  
10-23-2003, 04:57 AM
amues amues is offline
Free Member
 
Join Date: Oct 2003
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
ya esta solucionado...muchas gracias.....
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Problema KVCD con audio ac3 Metabodom Convertir y Codificar Video (Español) 2 02-02-2005 10:42 AM
Problema com o Audio no DIKO 74 mrmscorp_movie Conversão e Codificação de Vídeo (Português) 2 08-13-2004 12:40 PM
Problema com Aúdio... GPhau Conversão e Codificação de Vídeo (Português) 1 08-05-2004 11:35 AM
Otro problema con audio Mr-Wizze Convertir y Codificar Video (Español) 0 12-19-2003 10:47 PM
Problema kon el audio nakaly1 Convertir y Codificar Video (Español) 1 09-01-2003 01:27 AM

Thread Tools



 
All times are GMT -5. The time now is 01:22 AM  —  vBulletin © Jelsoft Enterprises Ltd