Quantcast Amd 900 Não Reconhece o Filtros - digitalFAQ.com Forums [Archives]
  #1  
06-28-2004, 01:17 PM
Joâo Nova Joâo Nova is offline
Free Member
 
Join Date: Jun 2004
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Olá Pessoal,

Agradeço quem puder ajudar!!!

Estava criando um ksvcd, em computador Pentium 4, tive que migrar para um AMD 900 Mhz, e começei a ter problemas no Script, o TMPGenc, não reconhece os seguintes filtros: Undot.dll e STMedian_filter.Dll, e as vezes não reconhece o comando Mpeg2Source.


Como posso corrigir estes problemas???


Grato

João Nova
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
06-28-2004, 10:36 PM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
uma pergunta boba mas as vezes acontece...
vc colocou os plugins na pasta plugins do avisynth?
Abraços!
Reply With Quote
  #3  
06-29-2004, 03:56 AM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
O Undot.dll e STMedian_filter.Dll requerem SSE e seu processador não tem (somente os Duron Morgan, acima de 1 Hgz e alguns de 950). Mas o Mpeg2sourcece era pra funcionar.
Reply With Quote
  #4  
06-29-2004, 08:21 AM
Joâo Nova Joâo Nova is offline
Free Member
 
Join Date: Jun 2004
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Olá Vmesquita,

Obrigado!!!

Parece que o problema e este mesmo o processador não reconhece os filtros...

Só mais um pergunta existe uma maneira de contornar esse problema???


Grato

João
Reply With Quote
  #5  
06-29-2004, 08:22 AM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
Só trocando por outros filtros com a mesma finalidade (mais ou menos). Talvez outras pessoas possam dar sugestões com relação a isso.
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Moviestacker nao reconhece audio? valdmirva Conversão e Codificação de Vídeo (Português) 1 04-12-2005 02:14 AM
Avisynth não reconhece Funções.. o que pode ser? Lord_Marcellus Conversão e Codificação de Vídeo (Português) 4 10-31-2004 02:17 PM
PowerDVD naum reconhece DISCO DE KSVCD HC_Pensador Conversão e Codificação de Vídeo (Português) 1 07-01-2004 07:48 AM
Meu Player não reconhece KVCD? Billldubrasil Conversão e Codificação de Vídeo (Português) 8 05-23-2004 01:26 AM
CCE não reconhece AVS jscorrea Conversão e Codificação de Vídeo (Português) 1 01-19-2004 08:30 PM

Thread Tools



 
All times are GMT -5. The time now is 06:36 PM  —  vBulletin © Jelsoft Enterprises Ltd