Quantcast MovieStacker Nao Reconhece Audio? - digitalFAQ.com Forums [Archives]
  #1  
04-11-2005, 11:56 PM
valdmirva valdmirva is offline
Free Member
 
Join Date: Jul 2004
Posts: 13
Thanks: 0
Thanked 0 Times in 0 Posts
Caros amigos, fiz um script com moviestacker . O filme está com audio mas ao rodar no moviestacker para ver como fica o audio nao aparece.

Quando uso no tmpgenc tambem o audio nao aparece. É assim mesmo? tenho que fazer audio e video separados?

grato

valdmir
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
04-12-2005, 02:14 AM
Dialhot Dialhot is offline
Free Member
 
Join Date: May 2003
Posts: 10,463
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by valdmirva
tenho que fazer audio e video separados?
Si.
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Avisynth não reconhece Funções.. o que pode ser? Lord_Marcellus Conversão e Codificação de Vídeo (Português) 4 10-31-2004 02:17 PM
PowerDVD naum reconhece DISCO DE KSVCD HC_Pensador Conversão e Codificação de Vídeo (Português) 1 07-01-2004 07:48 AM
AMD 900 não reconhece o filtros Joâo Nova Conversão e Codificação de Vídeo (Português) 4 06-29-2004 08:22 AM
Meu Player não reconhece KVCD? Billldubrasil Conversão e Codificação de Vídeo (Português) 8 05-23-2004 01:26 AM
CCE não reconhece AVS jscorrea Conversão e Codificação de Vídeo (Português) 1 01-19-2004 08:30 PM

Thread Tools



 
All times are GMT -5. The time now is 02:04 AM  —  vBulletin © Jelsoft Enterprises Ltd