Quantcast Problemas CCE - digitalFAQ.com Forums [Archives]
  #1  
04-29-2004, 06:38 AM
latsilva latsilva is offline
Free Member
 
Join Date: Oct 2003
Posts: 127
Thanks: 0
Thanked 0 Times in 0 Posts
codifiquei um show com o cce (ksvcd) mais acho q a imagem nao ficou muito legal ficou meio brilhosa e "tremula", como o show nao foi gravado com camera de cinema qual script eu devo usar?

antes de fazer a multiplexacao o video nao esta assim, devo marcar alguma coisa em especial no bbmpeg?
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
04-29-2004, 03:51 PM
FlavioMetal FlavioMetal is offline
Free Member
 
Join Date: Dec 2003
Posts: 935
Thanks: 0
Thanked 0 Times in 0 Posts
Cara, isso já aconteceu comigo, e então eu resolvi encodando com o DIKO...

Mas nosso amigo BJ criou um tutorial pra uso eno CCE. Tenta lá!

http://www.kvcd.net/forum/viewtopic.php?t=10586
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemas com o TOK faz Conversão e Codificação de Vídeo (Português) 7 07-03-2004 05:47 AM
Problemas com o D.I.K.O AgEnT-sM1Th Conversão e Codificação de Vídeo (Português) 8 05-24-2004 03:26 PM
Mpg com problemas corsineto Conversão e Codificação de Vídeo (Português) 3 05-22-2004 06:43 PM
Problemas no D.I.K.O Darker Conversão e Codificação de Vídeo (Português) 8 04-21-2004 09:46 PM
Problemas con los MB roberto Convertir y Codificar Video (Español) 1 09-28-2003 05:54 PM

Thread Tools



 
All times are GMT -5. The time now is 02:00 AM  —  vBulletin © Jelsoft Enterprises Ltd