Quantcast digitalFAQ.com Forums [Archives] - Search Results
Go Back    digitalFAQ.com Forums [Archives] > Search Forums
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: stevenh
Forum: Video Encoding and Conversion 03-09-2003, 12:40 PM
Replies: 1
Views: 748
Posted By stevenh
KVCD: great quality for an hour then frames start jumping?

I've just finished Lord Of The Rings using KVCDx2 CQ60 which went on 3 CD's. I'm really impressed with the quality on the first CD (1 slight hiccup but I can live with that) but second CD is jumping...
Forum: Video Encoding and Conversion 02-16-2003, 12:30 PM
Replies: 3
Views: 627
Posted By stevenh
checked that and the start second is definitely...

checked that and the start second is definitely set to zero - I saw something called startup delay (ms) under program stream settings - is this something I could change? or do you think adding 10-15...
Forum: Video Encoding and Conversion 02-16-2003, 10:23 AM
Replies: 3
Views: 627
Posted By stevenh
First frames of CD are jumping

I've done a few KVCD's now but still get the same problem each time. The first frames of the film (about 10 secs) jump about and are out of synch e.g. text on opening credits. Once it is passed this...
Forum: Video Encoding and Conversion 02-02-2003, 12:33 PM
Replies: 2
Views: 718
Posted By stevenh
Can't open .avs file in TMPGenc

I'm having a bit of trouble loading an .avs files I created in FitCD into TMPGenc - I get the message "File...can not open or unsupported". The example files such as version.avs open up fine in...
Showing results 1 to 4 of 4

 

 
All times are GMT -5. The time now is 03:10 AM  —  vBulletin Jelsoft Enterprises Ltd