Quantcast Faixa Verde!!! - digitalFAQ.com Forums [Archives]
  #1  
10-22-2004, 09:21 AM
ficoboy ficoboy is offline
Free Member
 
Join Date: May 2004
Posts: 86
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ficoboy
formatei minha máquina e deu certo!!! o diko começou a converter normal!!! mas de uma hora pra outra ele começou a colocar essa faixa verde em cima do filme!!! não sei o que é isso, a faixa verde fica na parte superior do filme!!!

não é problema de codec!!! o filme que converti antes de dar esse problema ficou legal sem faixa verde, ai eu converti de novo pra ver se dava também, agora também esta com faixa verde!
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
10-22-2004, 10:14 AM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
Vc verificou se os dois usam o mesmo codec?
Reply With Quote
  #3  
10-22-2004, 12:37 PM
ficoboy ficoboy is offline
Free Member
 
Join Date: May 2004
Posts: 86
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ficoboy
eu converti 2 vezes o mesmo filme!!! a primeira vez antes de dar esse problema ficou legal (sem faixa verde). a segunda vez ficou com faixa verde!!! agora o diko esta convertendo todos os filmes com a essa faixa verde na parte superior!!!
Reply With Quote
  #4  
10-22-2004, 04:03 PM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
Muito estranho... e vc não instalou nada no intervalo? Abrindo o filme no virtualdub, vc vê estas mesmas faixas?
Reply With Quote
  #5  
10-22-2004, 07:01 PM
ficoboy ficoboy is offline
Free Member
 
Join Date: May 2004
Posts: 86
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ficoboy
estranho converti o filme com o freeenc não deu esse problema mas com o EclCCE deu essa faixa verde e com o freeEnc não apareceu essa faixa!!!

Será o que esta acontecendo????
Reply With Quote
  #6  
10-23-2004, 09:03 PM
ficoboy ficoboy is offline
Free Member
 
Join Date: May 2004
Posts: 86
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ficoboy
pelo tempo, To vendo que ninguem sabe qual é o problema!!!!
Reply With Quote
  #7  
10-23-2004, 09:23 PM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
EDITADO
Reply With Quote
  #8  
10-23-2004, 10:12 PM
danpos danpos is offline
Free Member
 
Join Date: May 2004
Location: Rio de Janeiro - Brasil
Posts: 538
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by ficoboy
estranho converti o filme com o freeenc não deu esse problema mas com o EclCCE deu essa faixa verde e com o freeEnc não apareceu essa faixa!!! ?
Então não é problema de codec, nem do libavcodec (FreeEnc). Quais versões do CCE/eclCCE vc está utilizando ? Talvez aí resida o teu problema ...

[]´s
Reply With Quote
  #9  
10-24-2004, 12:34 AM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
Pq seria problema do CCE se ele instalou (possivelmente) o mesmo que utilizava antes de formatar a máquina? O mesmo cabe para o Codec.

Desinstale tudo, inclusive os codecs e instale novamente.

Vc usa o directshowsource do diko ou deixou padrão?

Abraços!
Reply With Quote
  #10  
10-24-2004, 06:18 AM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
talvez só instalando novamente seja suficiente.....está muito estranho!

ru-indows é assim mesmo..de manhã tá novo,de tarde tá velho.




xinga a mãe do Bill Gay-tes....às vezes ajuda!
Reply With Quote
  #11  
11-04-2004, 03:53 AM
ficoboy ficoboy is offline
Free Member
 
Join Date: May 2004
Posts: 86
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ficoboy
Descobri qual era o problema!!!!!!!!!!! o problema é que quando o DIKO convertia o video eu pegava ele e rodava no winanp e a imagem do filme aparecia com uma faixa verde, mas quando peguei outro programa pra rodar a faixa verde desapareceu!!!!


então eu aconselho não usar o winanp depois que o diko converter os videos!!!!!

Valeu galera!!!! :P
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Faixa preta na barra inferior do filme jaba2002 Conversão e Codificação de Vídeo (Português) 6 01-21-2005 08:51 PM
Faixa verde Scry Conversão e Codificação de Vídeo (Português) 6 08-16-2004 08:14 PM
Legendas na faixa preta usando Virtualdub - Assunto batido NarcisoRN Conversão e Codificação de Vídeo (Português) 5 07-24-2004 08:55 PM
Vedo verde bna80dea Convertire e Codifica dei Video (Italiano) 2 03-04-2004 10:35 AM
Acp me codifica en verde!!! 8O cone21 Convertir y Codificar Video (Español) 2 12-04-2003 03:54 PM

Thread Tools



 
All times are GMT -5. The time now is 04:14 AM  —  vBulletin © Jelsoft Enterprises Ltd