Quantcast Nice CCE Prediction Finally on the First View - Page 3 - digitalFAQ.com Forums [Archives]
  #41  
02-09-2004, 10:41 AM
incredible incredible is offline
Free Member
 
Join Date: May 2003
Location: Germany
Posts: 3,189
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to incredible
Hell, Jell....
Quote:
Posted: Mon Feb 09, 2004 3:27 pm** *Post subject:
------------------------------------------------------------------------
Quote:
Now I woke up,......
Holidays???
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #42  
02-09-2004, 10:44 AM
rds_correia rds_correia is offline
Free Member
 
Join Date: Apr 2003
Location: Chinese Democracy starts now!
Posts: 2,563
Thanks: 1
Thanked 0 Times in 0 Posts


__________________
Rui
Reply With Quote
  #43  
03-21-2004, 09:14 AM
Jellygoose Jellygoose is offline
Free Member
 
Join Date: Jun 2002
Location: Germany
Posts: 1,288
Thanks: 0
Thanked 0 Times in 0 Posts
@racer99:

I now do have the exact same problems you described on my machine too... Vdub crashes when exiting, and I also get that Perl Error with QCCE... I don't know what I did change, but did you and jonny work out a way to fix your problem?
__________________
j3llyG0053
Reply With Quote
  #44  
03-22-2004, 08:37 AM
jonny jonny is offline
Free Member
 
Join Date: Jan 2004
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
afaik no

quite strange if it was previously working!
could this be related to the source you are actually using? (or the same happen with every source?)
Reply With Quote
  #45  
03-22-2004, 08:55 AM
Jellygoose Jellygoose is offline
Free Member
 
Join Date: Jun 2002
Location: Germany
Posts: 1,288
Thanks: 0
Thanked 0 Times in 0 Posts
Hi jonny...

I know it is strange, but I'm pretty certain that it has nothing to do with your app, because I also get the error whenever I try to close Vdub when an AVS script was opened. I can process an AVS script via VDub, also encode via CCE and TMPGEnc, no problems however. But also when i preview an AVS script with WMP it crashes when I close the program.
Must be some kind of DLL missing or being corrupt. racer99 answered my PM and he said that after a re-installation of WinXP Pro the problem was gone... Guess I have to clean my system too...
__________________
j3llyG0053
Reply With Quote
  #46  
03-22-2004, 09:04 AM
jonny jonny is offline
Free Member
 
Join Date: Jan 2004
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
Another one have experienced the same problem 2 weeks ago...
He had solved after "several AviSynth reinstalling" ... <--- i don't have idea of what kind of black magic was under this
Reply With Quote
  #47  
03-22-2004, 09:19 AM
Jellygoose Jellygoose is offline
Free Member
 
Join Date: Jun 2002
Location: Germany
Posts: 1,288
Thanks: 0
Thanked 0 Times in 0 Posts
Lol, several...

Well I reinstalled AviSynth twice already... Might be an option to properly de-install it first... Will try that at once! Thanks for listening jonny!
__________________
j3llyG0053
Reply With Quote
  #48  
03-22-2004, 09:26 AM
Jellygoose Jellygoose is offline
Free Member
 
Join Date: Jun 2002
Location: Germany
Posts: 1,288
Thanks: 0
Thanked 0 Times in 0 Posts
Well I un/reinstalled 4 times now, still no change. Keeps crashing VDub when exiting and also qcce when hitting start jobs/test avs...
well we'll see what the system wipe will bring...
__________________
j3llyG0053
Reply With Quote
  #49  
03-22-2004, 11:12 AM
jonny jonny is offline
Free Member
 
Join Date: Jan 2004
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
Reply With Quote
  #50  
08-06-2004, 12:43 PM
J-Wo J-Wo is offline
Free Member
 
Join Date: Nov 2002
Location: Toronto, Canada
Posts: 454
Thanks: 0
Thanked 0 Times in 0 Posts
does anyone have a direct link to this program? The doom9.org forum seems to be down, and all the links are to that thread. Thanks!
Reply With Quote
  #51  
08-06-2004, 04:00 PM
incredible incredible is offline
Free Member
 
Join Date: May 2003
Location: Germany
Posts: 3,189
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to incredible
http://home.arcor.de/the.incredible/qcce_1_02.rar
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
IE 7 to finally support tabs Zyphon Computers 6 08-18-2005 05:32 AM
Finally I undestood what is the problem of portuguese forum Dialhot Off-topic Lounge 32 10-28-2004 10:57 AM
New domain KDVD.Net, finally ours! kwag Off-topic Lounge 0 02-11-2004 03:20 PM
Finally optimized MainConcept Encoder for kvcd! ak47 Video Encoding and Conversion 45 11-12-2003 04:21 AM
DVD2SVCD: Finally got MA working in AVI2SVCD, with KVCD_LBR.ini, but... Thomas Davie Video Encoding and Conversion 24 07-22-2003 12:37 PM

Thread Tools



 
All times are GMT -5. The time now is 03:28 PM  —  vBulletin Jelsoft Enterprises Ltd