Quantcast Imagem com Velocidade Irregular - digitalFAQ.com Forums [Archives]
  #1  
07-25-2003, 07:38 AM
Gimenes Gimenes is offline
Free Member
 
Join Date: Jul 2003
Posts: 83
Thanks: 0
Thanked 0 Times in 0 Posts
Bom dia a todos.
tenho um filme em xvid e sua respectiva legenda , qdo rodo em qualquer player a imagem fica com sua velocidade baixa sem sincronia com o som (o som e a legenda estao em otima sincronia). Sera meu processador e memoria (AMD 475 - 196 MR) ? ou algum codec diferenciado para xvid ? o que devo fazer ? este filme eh de otima qualidade. O pessoal daqui anteriormente me deu umas dicas , pq a imagem estava turva ,tinha muitos codecs.
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
[KDVD] Gravar em baixa velocidade ajuda mesmo ??? Exodus Conversão e Codificação de Vídeo (Português) 12 10-03-2004 08:22 AM
Som e Imagem dessincronizados... dyamaguti Conversão e Codificação de Vídeo (Português) 7 07-21-2004 03:11 PM
Imagem vhs! lindinha Conversão e Codificação de Vídeo (Português) 1 05-09-2004 12:28 PM
TV-OUT, imagem não aparece só som thor666 Conversão e Codificação de Vídeo (Português) 9 02-17-2004 07:11 AM
Imagem escura rodrosse Conversão e Codificação de Vídeo (Português) 4 01-27-2004 05:32 AM

Thread Tools



 
All times are GMT -5. The time now is 07:41 PM  —  vBulletin © Jelsoft Enterprises Ltd