Quantcast :: DIKO - Mensagem No Inicio do Filme :: - digitalFAQ.com Forums [Archives]
  #1  
04-16-2004, 11:40 PM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
No inicio do filme aparece a seguinte mensagem:
WARNIG: NOTHING TO OUTPUT 8FRAME DECODER LAG
Alguem saberia me dizer o que seria isso?
O que devo tirar do script para parar de ocorrer essa mensagem?
Obrigado!
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
04-17-2004, 06:02 AM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
Se não me engano isso é um problema do Codec XVid No forum em ingles isso já foi reportado mas se não me engano ninguem chegou a uma solução.
Reply With Quote
  #3  
04-17-2004, 11:41 AM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
Valeu mesquita!
Cara quando eu faço filmes a partir de DVD com o seu script, quando há movimentação no filme há algumas partes que por exemplo os braços dos atores ficam com um grande serrilhamento. O que posso fazer para diminuir isso?
Obrigado!
Reply With Quote
  #4  
04-17-2004, 12:53 PM
vmesquita vmesquita is offline
Invalid Email / Banned / Spammer
 
Join Date: May 2003
Posts: 3,726
Thanks: 0
Thanked 0 Times in 0 Posts
Peraí, mas vc testá habilitando o Forced Filme no DVD2AVI? Pq senão acontece isso...
Outrra coisa, use o script ótimo para DVD, não o de DivX.
Reply With Quote
  #5  
04-17-2004, 02:28 PM
BJ BJ is offline
Invalid Email / Banned / Spammer
 
Join Date: Mar 2004
Posts: 683
Thanks: 0
Thanked 0 Times in 0 Posts
Sim habilitei para 23.976.
Estou usando o para DVD que tem em seu tutorial lah do CCE...
Não entendo o pq disso estar ocorrendo....
Ce sabe?
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Mensagem no meio do filme... Buga Conversão e Codificação de Vídeo (Português) 7 08-04-2004 12:56 PM
DIKO - CCE [Erro no inicio da conversao] lightman Conversão e Codificação de Vídeo (Português) 3 07-18-2004 06:23 PM
Diko(Bug??)-Mensagem de erro Read-only estranho74 Conversão e Codificação de Vídeo (Português) 2 07-16-2004 12:31 PM
:: Diko Mensagem de erro :: BJ Conversão e Codificação de Vídeo (Português) 5 04-18-2004 04:51 PM
Mensagem de Erro no DIKO NarcisoRN Conversão e Codificação de Vídeo (Português) 2 04-04-2004 10:30 AM

Thread Tools



 
All times are GMT -5. The time now is 03:56 PM  —  vBulletin © Jelsoft Enterprises Ltd