Quantcast Alguém ja Instalou o SP2 ?Continua Tudo Funcionando Normal ? - digitalFAQ.com Forums [Archives]
  #1  
09-04-2004, 12:15 PM
Notle Notle is offline
Free Member
 
Join Date: May 2004
Posts: 143
Thanks: 0
Thanked 0 Times in 0 Posts
e ai...
Reply With Quote
Someday, 12:01 PM
admin's Avatar
Site Staff / Ad Manager
 
Join Date: Dec 2002
Posts: 42
Thanks: ∞
Thanked 42 Times in 42 Posts
  #2  
09-04-2004, 12:30 PM
FlavioMetal FlavioMetal is offline
Free Member
 
Join Date: Dec 2003
Posts: 935
Thanks: 0
Thanked 0 Times in 0 Posts
Cara, eu ainda não instalei não...o que aconteceu depois q vc atualizou pra essa versão?

Vc apenas atualizou ou fez a máquina "do zero"?
Reply With Quote
  #3  
09-04-2004, 12:50 PM
jorel jorel is offline
Invalid Email / Banned / Spammer
 
Join Date: Aug 2002
Location: Brasil - MG - third stone from the sun
Posts: 5,570
Thanks: 0
Thanked 0 Times in 0 Posts
bom....e aí é que eu continuo com o 98se.
...tem gente "descendo a lenha" no mundo todo.....altas encrencas...parece que alguns programas "zangam" e param de rodar!
mas.....eu postei o update aqui.....se alguém quer baixar:
http://www.kvcd.net/forum/viewtopic.php?t=13688
tem em português BR!!!
Reply With Quote
  #4  
09-04-2004, 01:24 PM
ncarlo ncarlo is offline
Free Member
 
Join Date: Sep 2003
Posts: 137
Thanks: 0
Thanked 0 Times in 0 Posts
Eu já instalei o sp2 do XP com o path do limitador de conexões e continua tudo funcionando corretamente. Parece até que melhorou.

[]s

Ncarlo
Reply With Quote
  #5  
09-04-2004, 01:43 PM
FlavioMetal FlavioMetal is offline
Free Member
 
Join Date: Dec 2003
Posts: 935
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
bom....e aí é que eu continuo com o 98se
Pior que é! Esse não dá pau nem a pau (nossa, que trocadinho mais chinfrim, hehe )

Eu uso o XP SP1 e não tenho problemas, mas o melhor pra mim é mesmo o 98...
Reply With Quote
  #6  
09-04-2004, 02:16 PM
Notle Notle is offline
Free Member
 
Join Date: May 2004
Posts: 143
Thanks: 0
Thanked 0 Times in 0 Posts
Pessoal..
quando criei o post ainda não tinha instalado o SP2.
acabei de instalar agora...mas ainda tenho q testar esses programas de edição p/ ver c esta tudo normal...aparentemente os programas q tenho aki estão funcionando normalmente.
depois de fazer mais testes posto aki c continua tudo bem ou não.

Abraço a todos

notle
Reply With Quote
  #7  
09-04-2004, 04:39 PM
Cyberlab Cyberlab is offline
Free Member
 
Join Date: Jul 2004
Location: Joinville/SC/Brasil
Posts: 177
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to Cyberlab
Olha ae pessoal:

SP2 bom mesmo era aquele da Volkswagen, pois o da M$ só dá dor de cabeça.
__________________
MSI KT880, Sempron2400, R9200SE, DVDRW 4160B, 1024DDR400, PlayTVPro bt878a, Intel R537, DLink500G, Maxtor40e80Gb
Reply With Quote
  #8  
09-04-2004, 07:23 PM
Notle Notle is offline
Free Member
 
Join Date: May 2004
Posts: 143
Thanks: 0
Thanked 0 Times in 0 Posts
testei rapidamente aki e parece q o DIKO e auxiliares continuam funcionando normalmente.

e em relação ao SP2 ta rodando blz
Reply With Quote
  #9  
09-05-2004, 09:12 AM
Pescator Pescator is offline
Free Member
 
Join Date: Aug 2004
Posts: 62
Thanks: 0
Thanked 0 Times in 0 Posts
Desde que testo o DIKO, há pouco mais de um mês, não observei
nenhuma incompatibilidade com o SP2, versão inglesa.
Estou com o SP2 instalado desde o RC2.
Ou seja, só usei o DIKO com o SP2.
Aliás o meu sistema melhorou com o SP2.

Pescator

Quote:
Originally Posted by Notle
e ai...
Reply With Quote
  #10  
09-05-2004, 10:27 AM
nightscreen nightscreen is offline
Free Member
 
Join Date: May 2004
Posts: 54
Thanks: 0
Thanked 0 Times in 0 Posts
é estranho mais aqui alguns programas que acompanham o diko pararam de funcionar direito, depois que removi ele voltaram a funcionar, mais observei algo diferente quando fui remover o sp2 o mesmo me deu a menssagens que certos programas poderiam não funcionar direito após eu desistala-lo e era justamente 3 programas que instali depois da atualização. pode ser que se reistalar o diko depois da instalação do sp2 corrija.

irei fazer esse teste.
Reply With Quote
  #11  
09-05-2004, 12:18 PM
Notle Notle is offline
Free Member
 
Join Date: May 2004
Posts: 143
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by nightscreen
é estranho mais aqui alguns programas que acompanham o diko pararam de funcionar direito, depois que removi ele voltaram a funcionar, mais observei algo diferente quando fui remover o sp2 o mesmo me deu a menssagens que certos programas poderiam não funcionar direito após eu desistala-lo e era justamente 3 programas que instali depois da atualização. pode ser que se reistalar o diko depois da instalação do sp2 corrija.

irei fazer esse teste.
aki em casa eu desinstalei DIKO, CCE, Eclcce, Avsynth e instalei de novo depois de ter instalado o SP2...tente fazer isso no seu pc...
Reply With Quote
  #12  
09-05-2004, 06:23 PM
nightscreen nightscreen is offline
Free Member
 
Join Date: May 2004
Posts: 54
Thanks: 0
Thanked 0 Times in 0 Posts
eu instalei o windows 2003 e voltou tudo ao normal.
Reply With Quote
  #13  
09-06-2004, 05:34 AM
FoXMuLD3R FoXMuLD3R is offline
Free Member
 
Join Date: May 2003
Location: Brasil/SP/SãoPaulo/PL
Posts: 77
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to FoXMuLD3R Send a message via Yahoo to FoXMuLD3R
__________________
FoXMuLD3R
Reply With Quote
  #14  
09-09-2004, 01:29 PM
charlie charlie is offline
Free Member
 
Join Date: Jun 2004
Posts: 113
Thanks: 0
Thanked 0 Times in 0 Posts
aew galera eu sei que nao tem nada aver. mas eu nao to conseguindo gravar o windows xp sp2 num cd aqui ele ta como iso, me disseram que era para gravar em iso no alchool 120% mas nao aparece os arquivos para gravaçao nao sei o que fazer vcs podem me ajudar. eu ate gravei no nero mas o cd nao da o boot valeu aew galera pela atençao t+
Reply With Quote
  #15  
09-09-2004, 03:07 PM
lincoln.paulino lincoln.paulino is offline
Free Member
 
Join Date: Mar 2004
Posts: 175
Thanks: 0
Thanked 0 Times in 0 Posts
Eu já formatei meu hd,instalei o WinXp com sp1,atualizei p/ o sp2 e instalei novamente todos meus programas.
Está tudo funcionando,gostei do firewall do windows,não tenho problema nenhum com programas P2P e muito menos com o Diko e outros...
Reply With Quote
  #16  
09-09-2004, 07:09 PM
FoXMuLD3R FoXMuLD3R is offline
Free Member
 
Join Date: May 2003
Location: Brasil/SP/SãoPaulo/PL
Posts: 77
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to FoXMuLD3R Send a message via Yahoo to FoXMuLD3R
Quote:
Originally Posted by charlie
aew galera eu sei que nao tem nada aver. mas eu nao to conseguindo gravar o windows xp sp2 num cd aqui ele ta como iso, me disseram que era para gravar em iso no alchool 120% mas nao aparece os arquivos para gravaçao nao sei o que fazer vcs podem me ajudar. eu ate gravei no nero mas o cd nao da o boot valeu aew galera pela atençao t+
Fala charlie

Como você disse, OT total!

Vc precisa garar a imagem ISO via Nero ou alcohol.... vc deve ter gravado o ISO como um projeto de arquivo! está totalmente errado isso...

Simplesmente mande gravar como Imagem e/ ou use o Alcohol 120% para gavar o ISO que tb é super fácil, nao tem erro, ele é auto-didata, vc abre ele, bate o olho no design e opções dele... já sai mexendo!

Claro, tudo depende do seu conhecimento com "os computadores"...

Qualquer dúvida é so perguntar!
__________________
FoXMuLD3R
Reply With Quote
  #17  
09-09-2004, 07:12 PM
FoXMuLD3R FoXMuLD3R is offline
Free Member
 
Join Date: May 2003
Location: Brasil/SP/SãoPaulo/PL
Posts: 77
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to FoXMuLD3R Send a message via Yahoo to FoXMuLD3R
Quote:
Originally Posted by lincoln.paulino
Eu já formatei meu hd,instalei o WinXp com sp1,atualizei p/ o sp2 e instalei novamente todos meus programas.
Está tudo funcionando,gostei do firewall do windows,não tenho problema nenhum com programas P2P e muito menos com o Diko e outros...
Como você pode ver lincoln.paulino

Procure pela internet, nos P2P's você encontrará por uma solução completa, que postei em outro site de downloads, porém devido as regras deste forum não as posso postar por aqui!

Pois, imagine só... se toda vez que você for formatar o micro tiver que instalar o SP2 + o Patch de limitação do TCPIP.SYS, vc acaba ficando "enferrujado" moralmente com seu micro...

Qualquer dúvida só perguntar, mandem um MP e indico melhor a URL... |
__________________
FoXMuLD3R
Reply With Quote
  #18  
09-09-2004, 07:18 PM
ginoboy ginoboy is offline
Free Member
 
Join Date: Apr 2004
Posts: 922
Thanks: 0
Thanked 0 Times in 0 Posts
Quote:
Originally Posted by FoXMuLD3R
Quote:
Originally Posted by lincoln.paulino
Eu já formatei meu hd,instalei o WinXp com sp1,atualizei p/ o sp2 e instalei novamente todos meus programas.
Está tudo funcionando,gostei do firewall do windows,não tenho problema nenhum com programas P2P e muito menos com o Diko e outros...
Como você pode ver lincoln.paulino

Tem uma solição completa já que postei em outro site...
Dê uma olhada:
<edit>Pirataria</edit>

Pois, imagine só... se toda vez que você for formatar o micro tiver que instalar o SP2 + o Patch de limitação do TCPIP.SYS, vc acaba ficando "enferrujado" moralmente com seu micro...

Recomendo o release do link

Qualquer dúvida só perguntar!
Ta fora do ar o pootz, fox, já é a iso completa br sp2 ?

[]'s
Reply With Quote
  #19  
09-09-2004, 07:28 PM
FoXMuLD3R FoXMuLD3R is offline
Free Member
 
Join Date: May 2003
Location: Brasil/SP/SãoPaulo/PL
Posts: 77
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to FoXMuLD3R Send a message via Yahoo to FoXMuLD3R
Quote:
Originally Posted by ginoboy
Ta fora do ar o pootz, fox, já é a iso completa br sp2 ?
[]'s
Fala ginoboy

Exato! ISO Completa +Patch!

Poxa é verdade o Pootz resolveu sair do ar... se conseguir acessar o brasilshare lá tem tem meu release, em Torrent, só nao tenho o URL certa pq realmente é dinâmico a page!

Qualquer dúvida só perguntar!
__________________
FoXMuLD3R
Reply With Quote
  #20  
09-09-2004, 07:32 PM
charlie charlie is offline
Free Member
 
Join Date: Jun 2004
Posts: 113
Thanks: 0
Thanked 0 Times in 0 Posts
aew FoXMuLD3R, eu ja comsegui achar os arquivos mas eu to com 1 duvida aqui, me disseram que se eu gravase o cd sem finalizar nao ia da o boot. mas so que no alchool 120% nao comsigo encotrar a opçao de finalizar o cd vc pode me ajudar so falta isso valeu aew FoXMuLD3R
Reply With Quote
Reply




Similar Threads
Thread Thread Starter Forum Replies Last Post
Mesquita o som continua atrasado!!! marcospaf Conversão e Codificação de Vídeo (Português) 2 10-27-2004 09:19 AM
Diko ñ continua.. MR.Maker Conversão e Codificação de Vídeo (Português) 2 07-02-2004 11:12 AM
SOCORRO VMESQUITA !!! - PERDI TUDO !!! davilarjbr Conversão e Codificação de Vídeo (Português) 4 02-17-2004 10:13 AM
Filme continua parando... liviomaynard Conversão e Codificação de Vídeo (Português) 6 08-30-2003 08:44 PM
02 DVD em 01 com Tudo bigmaxi Conversão e Codificação de Vídeo (Português) 1 08-23-2003 07:43 AM

Thread Tools



 
All times are GMT -5. The time now is 08:07 PM  —  vBulletin © Jelsoft Enterprises Ltd